Corrections sur les AttachSerial non appliquée

  • Posts: 178
  • Thank you received: 10
  • Hikaserial Standard Hikashop Business
1 year 2 weeks ago #349222

This message contains confidential information

-- url of the page with the problem -- : elsass-factory.com/
-- HikaShop version -- : 4.7.1
-- HikaSerial version -- : 4.0.2

Hello,

Mon client a souhaité passer du thème "Noêl" à Saint-Valentin. J'ai donc corrigé le fond et la couleur de la police d'écriture pour tester... mais aucune modif ne semble s'appliquer. Lorsque je reçois le mail , je vois des éléments de texte en blanc alors que j'ai défini une police noire.
De même les variables ne s'affichent apparemment pas.

Dans le doute j'ai supprimé l'ancien bon et créer un nouveau pour y affecter de nouvelles positions de textes.... plus rien n'apparait !!
Merci de votre aide !

Last edit: 1 year 2 weeks ago by 2CEVENTS.

Please Log in or Create an account to join the conversation.

  • Posts: 25974
  • Thank you received: 3998
  • MODERATOR
1 year 2 weeks ago #349226

Bonjour,

Merci de fournir une capture de votre configuration.

Cordialement,


Jerome - Obsidev.com
HikaMarket & HikaSerial developer / HikaShop core dev team.

Also helping the HikaShop support team when having some time or couldn't sleep.
By the way, do not send me private message, use the "contact us" form instead.

Please Log in or Create an account to join the conversation.

Moderators: Obsidev
Time to create page: 0.056 seconds
Powered by Kunena Forum