Error installing plugin plg_community_hikashop

  • Posts: 25
  • Thank you received: 0
10 years 7 months ago #852

Got this when upgrading to latest version

Attachments:

Please Log in or Create an account to join the conversation.

  • Posts: 73080
  • Thank you received: 11164
  • MODERATOR
10 years 7 months ago #853

It happens if your plugins folder is not writable. The plugin is used for JomSocial. Since you apparently don't need it you can just ignore the message.

Please Log in or Create an account to join the conversation.

  • Posts: 25
  • Thank you received: 0
10 years 7 months ago #854

Damn Nicolas, you are fast! :cheer:

Please Log in or Create an account to join the conversation.

Time to create page: 0.055 seconds
Powered by Kunena Forum