Skip to main content

Registering a user using the normal joomla login

More
13 years 4 months ago #102950 by yossib54
Registering a user using the normal joomla login form results in an error
Fatal error: Call to undefined function hikashop_decode() in /home/......./plugins/system/hikashopaffiliate/hikashopaffiliate.php on line 247
Joomla version is 2.5.11
Hikashop is business 2.1.2

Please Log in or Create an account to join the conversation.

More
13 years 4 months ago #102951 by nicolas
Download manually HikaShop 2.1.3 on our website and install it on yours and that should fix the problem.

Please Log in or Create an account to join the conversation.

Time to create page: 0.140 seconds
Powered by Kunena Forum