Skip to main content

Error 500 - Internal server error during update

More
11 years 9 months ago #184995 by Saynook
-- Error-message(debug-mod must be tuned on) -- : Error 500 - Internal server error

Un problème inattendu est survenu.
Veuillez réessayer ultérieurement.

Bonjour,

Je suis en train de mettre à jour le Hikashop à la version professionnel et j'ai recu le message suivant:

Error 500 - Internal server error

Un problème inattendu est survenu.
Veuillez réessayer ultérieurement.


Est ce que vous pouvez, svp, m'aider afin que je puisse régler ce problème?

Merci

Please Log in or Create an account to join the conversation.

More
11 years 9 months ago #185029 by Saynook
J'ai résolu le problème qui était de mon Joomla.

Merci

Please Log in or Create an account to join the conversation.

Time to create page: 0.132 seconds
Powered by Kunena Forum