Skip to main content

migrating site to other domain

More
11 years 3 months ago #205042 by jouwnaambord.nl
Hi Nicolas,

Did you take a look?

Please Log in or Create an account to join the conversation.

More
11 years 3 months ago #205272 by jouwnaambord.nl
Hi Noicolas,

I solved the problem. The problem was caused by a second .htaccess in the subfolder. I replaced my .htaccess in this subfolder with the default .htacces from Joomla. This solved the errorcodes and nicely removes the /index.php/ in all the links. Everythig works fine now.

Please Log in or Create an account to join the conversation.

Time to create page: 0.193 seconds
Powered by Kunena Forum