- Posts: 81
- Thank you received: 2
Can't save - 403 error
8 years 6 months ago #289475
by iamalive
Can't save - 403 error was created by iamalive
-- HikaShop version -- : 3.3.3
-- Joomla version -- : 3.8.5
-- PHP version -- : 7.1.15
-- Browser(s) name and version -- : chrome
-- Error-message(debug-mod must be tuned on) -- : 403
Forbidden
Access to this resource on the server is denied!
Hi
Just doing the basic configuration and can't save without getting the 403 error
What to do?
-- Joomla version -- : 3.8.5
-- PHP version -- : 7.1.15
-- Browser(s) name and version -- : chrome
-- Error-message(debug-mod must be tuned on) -- : 403
Forbidden
Access to this resource on the server is denied!
Hi
Just doing the basic configuration and can't save without getting the 403 error
What to do?
Please Log in or Create an account to join the conversation.
8 years 6 months ago #289477
by nicolas
Replied by nicolas on topic Can't save - 403 error
Hi,
This usually indicates that your server has some security system which blocks the request.
It's probably because the configuration has too many settings for the maximum number of parameters allowed.
The best would be to check with your hosting about that issue.
This usually indicates that your server has some security system which blocks the request.
It's probably because the configuration has too many settings for the maximum number of parameters allowed.
The best would be to check with your hosting about that issue.
Please Log in or Create an account to join the conversation.
Time to create page: 0.197 seconds